hjælp mig kan inte starta LS

Föregående ämne Nästa ämne Gå ner

hjælp mig kan inte starta LS

Inlägg  volvopower i tis jan 19, 2010 11:27 pm

hej jag kan inte starta LS dær står bara shader model 2.0 is required pleas install the lastest video drivers

grafik = nvidia geforce Ti 4600 uppdaterad och clockat

volvopower

Antal inlägg : 2
Registration date : 10-01-19

Användarens profil

Till överst på sidan Gå ner

Sv: hjælp mig kan inte starta LS

Inlägg  seal71 i tis jan 19, 2010 11:44 pm

volvopower skrev:hej jag kan inte starta LS dær står bara shader model 2.0 is required pleas install the lastest video drivers

grafik = nvidia geforce Ti 4600 uppdaterad och clockat
Har du laddat ned den senaste uppdaterade patchen? Jag läste i ett tidigare inlägg att det hjälpte.
http://www.farmer-simulator.com/patch.php

seal71

Antal inlägg : 50
Location : Östersund
Registration date : 09-10-31

Användarens profil

Till överst på sidan Gå ner

Sv: hjælp mig kan inte starta LS

Inlägg  volvopower i ons jan 20, 2010 12:07 am

de går inte dær står LS ich nich installet

volvopower

Antal inlägg : 2
Registration date : 10-01-19

Användarens profil

Till överst på sidan Gå ner

Sv: hjælp mig kan inte starta LS

Inlägg  Eageleye [Admin] i tis okt 05, 2010 2:01 am

Låter som du har spelet på tyska? Kör du tysk patch ?

Eageleye [Admin]
Admin

Antal inlägg : 63
Registration date : 08-01-03

Användarens profil http://farmingsimulator.niceboard.net

Till överst på sidan Gå ner

Sv: hjælp mig kan inte starta LS

Inlägg  Sponsored content


Sponsored content


Till överst på sidan Gå ner

Föregående ämne Nästa ämne Till överst på sidan

- Liknande ämnen

 
Behörigheter i detta forum:
Du kan inte svara på inlägg i det här forumet